You Are Here: Home » Router » -Router Cisco » Cisco 28XXX

Cisco 28XXX

 

XXXXXXXXX#show run

Building configuration…

Current configuration : 1136 bytes

!

! No configuration change since last restart

!

version 12.4

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname XXXXXXX

boot-start-marker

boot-end-marker

!

enable secret 5 $1$M5N4$vw6hT79XRuF9y0y.7XkYh1

!

no aaa new-model

!

resource policy

!

ip cef

!

!

!

!

!

!

!

username xxxx privilege 15 secret 5 $1$YGEE$Gv9SORV4twMDGk0pOE1JM/

username xxxxxx secret 5 $1$IGVS$67atJCKuK/23YJhpb3biJ1

!

!

!

!

!

!

interface FastEthernet0/0

 description WAN TELKOM

 ip address 172.20.248.234 255.255.255.252

 duplex auto

 speed auto

!

interface FastEthernet0/1

 description LAN

 ip address 192.19.10.1 255.255.255.0

 duplex auto

 speed auto

!

ip route 0.0.0.0 0.0.0.0 192.19.10.2

ip route 30.253.241.0 255.255.255.240 172.20.248.233

ip route 172.18.7.28 255.255.255.252 172.20.248.233

ip route 172.20.6.252 255.255.255.252 172.20.248.233

ip route 192.168.200.0 255.255.255.0 172.20.248.233

!

!

no ip http server

no ip http secure-server

!

!

!

!

!

control-plane

!

!

line con 0

 login local

line aux 0

 login local

line vty 0 4

 login local

!

scheduler allocate 20000 1000

end

XXXXXX#

 

About The Author

harrychanputra.web.id

Number of Entries : 295

Leave a Comment

© 2011 Powered By Wordpress, Goodnews Theme By Geeks Docuementation

Scroll to top