You Are Here: Home » Switch » --Switch FiberHome » Simple Configuration Fiberhome Switch

Simple Configuration Fiberhome Switch

Simple Configuration Fiberhome Switch

show run
!LanSwitch BuildRun(USP Platform)
enable
configure terminal
![VLAN]
interface range ethernet 0/1 to ethernet 0/2 ethernet 0/5 to ethernet 0/8
switchport mode access
exit
interface range ethernet 0/9 to ethernet 0/10
switchport mode trunk
exit
vlan 61
description MGT_ONT
exit
vlan 2478
description WIFIID
exit
vlan 3687
description ASTINET_DOMESTIK
exit
vlan 3688
description ASTINET_GLOBAL
exit
[DEVICE]
interface ethernet 0/1
description ASTINET_BB_DOM_XXXXX
switchport default vlan 3687
exit
interface ethernet 0/2
description ASTINET_BB_INT_XXXXX
switchport default vlan 3688
exit
interface ethernet 0/3
exit
interface ethernet 0/4
exit
interface ethernet 0/5
switchport default vlan 2478
exit
interface ethernet 0/6
switchport default vlan 2478
exit
interface ethernet 0/7
switchport default vlan 2478
exit
interface ethernet 0/8
switchport default vlan 2478
exit
interface ethernet 0/9
speed 1000
duplex full
switchport trunk allowed vlan 3-4094
exit
interface ethernet 0/10
switchport trunk allowed vlan 3-4094
exit
![OAM]
username admin privilege 15 password 0 XXXXXX
ipaddress vlan 61
ipaddress 172.26.19.80 255.255.255.192 172.26.19.65
hostname SW-D1-XXXXX
![SNMP]
snmp-server contact “DIVA SBR”
snmp-server name SW-D1-XXXXX

SW-D1-XXXXX#

About The Author

harrychanputra.web.id

Number of Entries : 295

Leave a Comment

© 2011 Powered By Wordpress, Goodnews Theme By Geeks Docuementation

Scroll to top