You Are Here: Home » Switch » --Switch HP » L3Switch Hp Simple Configuration

L3Switch Hp Simple Configuration

L3Switch Hp Simple Configuration

<L3SW-D1-XXXXX-PDC-HP>display current-configuration
#
version 5.20, Release 2208P01
#
sysname L3SW-D1-XXXXX-PDC-HP
#
irf mac-address persistent timer
irf auto-update enable
undo irf link-delay
#
domain default enable system
#
telnet server enable
#
management-vlan 61
#
dot1x
#
vlan 1
name “DEFAULT_VLAN”
#
vlan 61
name “MGT-SWITCh”
#
vlan 2516
name “XXXXX”
#
vlan 2537
name “XXXXX”
#
vlan 2538
name ME_XXXXX_to_BENGKULU
#
radius scheme system
primary authentication 127.0.0.1 1645
primary accounting 127.0.0.1 1646
user-name-format without-domain
#
domain system
access-limit disable
state active
idle-cut disable
self-service-url disable
#
user-group system
#
interface NULL0
#
interface Vlan-interface61
ip address 172.26.19.16 255.255.255.192
#
interface GigabitEthernet1/0/1
description XXXXXARTA
port access vlan 2537
#
interface GigabitEthernet1/0/2
#
interface GigabitEthernet1/0/3
#
interface GigabitEthernet1/0/4
#
interface GigabitEthernet1/0/5
#
interface GigabitEthernet1/0/6
#
interface GigabitEthernet1/0/7
#
interface GigabitEthernet1/0/8
#
interface GigabitEthernet1/0/9
#
interface GigabitEthernet1/0/10
#
interface GigabitEthernet1/0/11
#
interface GigabitEthernet1/0/12
#
interface GigabitEthernet1/0/13
#
interface GigabitEthernet1/0/14
#
interface GigabitEthernet1/0/15
#
interface GigabitEthernet1/0/16
#
interface GigabitEthernet1/0/17
#
interface GigabitEthernet1/0/18
#
interface GigabitEthernet1/0/19
#
interface GigabitEthernet1/0/20
#
interface GigabitEthernet1/0/21
shutdown
#
interface GigabitEthernet1/0/22
shutdown
#
interface GigabitEthernet1/0/23
shutdown
#
interface GigabitEthernet1/0/24
#
interface GigabitEthernet1/0/25
description XXXXX
port access vlan 2538
#
interface GigabitEthernet1/0/26
shutdown
#
interface GigabitEthernet1/0/27
description ME-D1-PDC
port link-type trunk
port trunk permit vlan all
#
interface GigabitEthernet1/0/28
description ME-D1-PDC
port link-type trunk
port trunk permit vlan all
speed 1000
duplex full
#
ip route-static 0.0.0.0 0.0.0.0 172.26.19.1
#
load xml-configuration
#
user-interface aux 0
user-interface vty 0 5
user privilege level 3
set authentication password cipher EVaM.+.2`^#Q=^Q`MAF4<1!!
user-interface vty 6 15
#
return
<L3SW-D1-XXXXX-PDC-HP>

About The Author

harrychanputra.web.id

Number of Entries : 295

Leave a Comment

© 2011 Powered By Wordpress, Goodnews Theme By Geeks Docuementation

Scroll to top